Tutorial :restful_authentication how to update to a newer version?



Question:

I experienced problems with my older version of restful_authentication, to include the facebooker plugin. Is there a simple way to update the plugin?

Thanks Markus


Note:If u also have question or solution just comment us below or mail us on toontricks1994@gmail.com
Previous
Next Post »