Ubuntu: What version of freetype does Maverick use?



Question:

The short of it: what version of libfreetype does Maverick use? I'm currently using Lucid and it has libfreetype6 2.3.11.

The long of it: I'm having trouble with freetype errors when trying to compile Wine, and since I've read that upgrading to a newer version of freetype might fix the problem, I wanted to do that, but I realized that I'm due for an upgrade from Lucid to Maverick, and maybe that'll indirectly fix my freetype errors.


Solution:1

It's libfreetype6 2.4.2


Note:If u also have question or solution just comment us below or mail us on toontricks1994@gmail.com
Previous
Next Post »

1 comments:

Write comments
Anonymous
AUTHOR
9 March 2018 at 09:54 delete

bookmarked!!, I like your web site!

Reply
avatar