Ubuntu: Errors were encountered while processing: spoofer-gui



Question:

Error images

Please refer to the picture above


Solution:1

you need to run sudo apt-get install libqt5gui5 libqt5gui5-gles libqt5network5 libqt5widgets5 once those are fully installed you can try installing spoofer-gui again with the command you used

If you receive any errors while installing the above .. copy the text and EDIT your question and paste the error text in you question so we can further troubleshoot the problem


Note:If u also have question or solution just comment us below or mail us on toontricks1994@gmail.com
Previous
Next Post »