Ubuntu: Which version of Tweak Tool suitable for 14.04 LTS?



Question:

Which version of unity tweek tool for Ubuntu 14.04 LTS . I've tried GNOME tweek tool.deb it said Dependency is not satisfiable: gnome-shell-common(=>3.4 )


Solution:1

Its Unity Tweak Tool 0.0.6 version and it will be available in software center.


Note:If u also have question or solution just comment us below or mail us on toontricks1994@gmail.com
Previous
Next Post »